Jump to content
BrabusRoadster

Fallo antinieblas, ESP y ordenador

Recommended Posts

Hola:

Pues no me funcionan las luces antinieblas delanteras, ni la luz del ESP(no sé si se desconecta o conecta), ni la luz del ordenador de abordo el que va debajo de la radio... vamos, una joya...

¿Alguien sabe de qué puede ser?

Saludos,

Share this post


Link to post
Share on other sites
hace 17 horas, Txuchin dijo:

Pero ¿esto ha sido de repente y todo junto? ¿has echado un ojo a los fusibles?

Hola:

Me lo he encontrado ahora... miraré los fusibles...cruzo los dedos...

Gracias.

 

Share this post


Link to post
Share on other sites

Lo de la luz del ordenador es un clásico.  Creo que suele fallar. Lo demás échale un ojo al fusible de los antinieblas y del ESP... y si el fusible está bien.... igual la SAM anda tocada. Esperemos que no.

Un saludo.

Share this post


Link to post
Share on other sites
hace 1 hora, jesbel dijo:

Lo de la luz del ordenador es un clásico.  Creo que suele fallar. Lo demás échale un ojo al fusible de los antinieblas y del ESP... y si el fusible está bien.... igual la SAM anda tocada. Esperemos que no.

Un saludo.

Qué buena noticia lo de la SAM...creo que es cara ¿no?... y la luz del ordenador hay alguna forma de arreglarla?

 

Share this post


Link to post
Share on other sites

Yo puse unas fotos de como arreglar la luz, pero ya te digo que no es sencillo. 

Lo de la Sam, deberías de pasarle la maquina para ver que fallos te da, y así saber por donde tirar 

Share this post


Link to post
Share on other sites
hace 5 horas, BrabusRoadster dijo:

Qué buena noticia lo de la SAM...creo que es cara ¿no?... y la luz del ordenador hay alguna forma de arreglarla?

Oye, que igual no es la SAM... mira los fusibles, que es lo más sencillo. Lo de la SAM lo digo porque cuando hay fallos "inexplicables", muchas veces es por la SAM.... lo primero, pasarle la STAR a ver qué te cuenta...

Lo de la luz, es lo que te dice Jsolas... pero es complicado de arreglar.

 

Share this post


Link to post
Share on other sites
hace 1 hora, BrabusRoadster dijo:

Hola:

Pues al final, el ESP funcionaba perfectamente, y las antinieblas tenían fundidas las bombillas...

En fin , que he tenido suerte...

Saludos,

Oye, pues estupendo. A veces nos vamos a lo complicado y luego vemos que hay que empezar por lo simple)))

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use