Jump to content

No entran marchas


Recommended Posts

Buenos días, soy nuevo en el foro y querria hacer una consulta a ver si os ha pasado.

tengo un Smart fortwo passion 61cv de 2003. Hace meses que lo tenia parado, debido al curro, desde junio alomejor hasta ayer, y siempre en la calle desgraciadamente porque jo tengo parking. Le recarge la bateria y el coche arranca bien, pero al ir a poner una marcha, no entra ninguna, ni D ni R, nada de nada. Lo volvi a apagar con la marcha atras puesta y me salio la O en la pantalla, y luego volvi a poner punto muerto con el coche apagado y nada, tambien se me enciende el chivato de Fallo de Motor.

sabrias que podria ser? Alomejor aceite? 

Saludos a todos

Link to post
Share on other sites
hace 11 horas, RafaNeira dijo:

Buenos días, soy nuevo en el foro y querria hacer una consulta a ver si os ha pasado.

tengo un Smart fortwo passion 61cv de 2003. Hace meses que lo tenia parado, debido al curro, desde junio alomejor hasta ayer, y siempre en la calle desgraciadamente porque jo tengo parking. Le recarge la bateria y el coche arranca bien, pero al ir a poner una marcha, no entra ninguna, ni D ni R, nada de nada. Lo volvi a apagar con la marcha atras puesta y me salio la O en la pantalla, y luego volvi a poner punto muerto con el coche apagado y nada, tambien se me enciende el chivato de Fallo de Motor.

sabrias que podria ser? Alomejor aceite? 

Saludos a todos

Hola! No creo que sea culpa del aceite, pero si después de 5 meses parado no le has revisado los niveles antes de ponerlo en marcha.... :crying:. Aceite de caja, también puedes medirlo sacando el tapón de relleno, y ya que está, ponlo a nivel. Como todo depende de la energía, ademas de cargar la batería, revisa la carga que entrega, a ver si está medio muerta. No creo que se haya roto estando parado, pero los coches que no se usan también sufren. A ver si das con el fallo.

Link to post
Share on other sites

Yo estaba igual... No me entraban las marchas y resulta q de tanto llover la caja de fusibles tenia humedad. Cogi un secador de pelo con un alargador de luz y sequé la caja durante unos 10 minutos sin pegar el secador a la caja. Despues comprobe los fusibles uno a uno ya que no tengo libro del coche ni cuadro de fusibles donde ver de q es cada uno. Me fallaba un fusible, y lo cambie. El coche ahora funciona bien. Espero q te sea de ayuda

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use