Jump to content
epsilon4

Me aparecen las famosas 3 rayas, ¿alguna idea?

Recommended Posts

Hola buenas noches a todos,

Estuve un poco ausente del foro, porque no tuve mi Smart conmigo. Verán, estuvo cerca de 2 meses en Mercedes, porque lo llevé por unas fallas, y terminaron dejándolo peor que como lo había dejado, eso sí con una factura muy grande.

Y recién me lo han entregado la semana pasada, al principio todo en orden, pero pasando 3 días de uso, el coche comenzó a presentar problemas, mientras lo conducía en secuencial, solo marcaba la segunda y cuarta velocidad. Y en automático por más que aceleraba no daba velocidad.

Lo llevé a Mercedes y me dijeron que no tenía problema (para mí que solo desconectaron y conectaron la batería).

El actuador y el embrague son nuevos, me los acaban de instalar en Mercedes, y tienen garantía. Pero ellos afirman que todo está en orden, y que solo queda "investigar"-

Donde vivo, no en todos los talleres conocen del coche. Ellos me comentan que probablemente tenga que comprar la batería original, marca Mercedes, ya que actualmente tiene una LTH.

¿Ustedes creen que el problema vaya por ahí? Según el escaneo les arroja que hay un bajo voltaje, y que puede afectar la programación del actuador.

Como ustedes ya cuentan con la experiencia, quisiera saber si me pueden dar algún consejo.

Gracias de antemano.

Compartir este post


Enlace al post
Compartir en otros sitios

Puedes probar otra batería de otro coche para hacer la prueba, de todos modos en marcha , la batería solo hace de estabilizador de tensión, en raros casos suministra corriente al coche, porque el alternador tiene suficiente capacidad para alimentar todo el coche.

 

Pero bueno por probar que no quede

Editado por audiomeca

Compartir este post


Enlace al post
Compartir en otros sitios
hace 9 horas, audiomeca dijo:

Puedes probar otra batería de otro coche para hacer la prueba, de todos modos en marcha , la batería solo hace de estabilizador de tensión, en raros casos suministra corriente al coche, porque el alternador tiene suficiente capacidad para alimentar todo el coche.

 

Pero bueno por probar que no quede

Muchas gracias audiomeca,

Hoy iré al taller a probarle nuevas baterías, ojalá sea eso, porque también me han comentado que puede ser el motor de la caja de cambios.

Les actualizaré lo que voy experimentando.

Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

Hola de nuevo,

Ya he ido a probarle baterías nuevas, y parece que no es el problema. La actual a penas tiene 1 año de uso, y la revisaron con el escáner de LTH.

Me dio los siguientes valores:

Voltaje: 12.58V

Medido: 582 CCA

Clasf. 355 CAA

Temperatura: 25 grados

Por ahí tenía un escáner OBD-II, lo conecté al coche, y me marco bueno lo siguiente: Batería, Alternador, Desempeño del Auto. Pero me marcó un error en Alertas del Sistema, dándome el siguiente código:

TCM - Gear shift position circuit - Malfunction - Código: P0914

Sé que proviene de la caja de cambios, pero en Mercedes me hicieron una revisión hace menos de 1 semana, donde no les marcaba nada, y me da miedo volver a ir con ellos, porque ya he ido 2 veces, y siempre me lo dejan a medias.

¿Alguna idea de por dónde puedo empezar a revisar?

Nota: cuando regresé de la oficina, no me marcó el error en el tablero, y funcionó sin problema alguno. Llegué a casa lo apagué, y 20 minutos después lo encendí de nuevo, y todo bien. Es intermitente el problema.

Muchas gracias de antemano.

Compartir este post


Enlace al post
Compartir en otros sitios
1 hour ago, audiomeca dijo:

pero estas seguro que el coche es un fortwo 451? 

 

Así es, es un Smart Fortwo Passion Coupé 2010, y en la puerta viene que es modelo 451.

¿Los datos de la batería son incorrectos? ¿O por qué la pregunta?

¡Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

Cuando se me jodio el actuador de embrague me hacia lo mismo solo iba de 2 a 4 marcha, supongo que para proteger la caja, si el actuador es nuevo y suponemos que esta bien montado, o tienen un problema de embrague o la caja de cambios. 

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 17 horas, willclub dijo:

Cuando se me jodio el actuador de embrague me hacia lo mismo solo iba de 2 a 4 marcha, supongo que para proteger la caja, si el actuador es nuevo y suponemos que esta bien montado, o tienen un problema de embrague o la caja de cambios. 

 

Es correcto willclub, yo ese mismo día que revisé la batería, me di por vencido y llevé el coche a Mercedes.

Allá me dijeron que era la caja de cambios, y que la tenían que cambiar. También me comentaron que tendrían que poner una batería nueva, que la actual no da el voltaje correcto.

El total a pagar por la caja de cambios y batería nueva, más la mano de obra sería un aproximado de 600€.

Esperemos ahora sí quede bien, ya que la primer visita a Mercedes no fue muy agradable.

¡Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios
On 9/11/2018 at 2:13, epsilon4 dijo:

Es correcto willclub, yo ese mismo día que revisé la batería, me di por vencido y llevé el coche a Mercedes.

Allá me dijeron que era la caja de cambios, y que la tenían que cambiar. También me comentaron que tendrían que poner una batería nueva, que la actual no da el voltaje correcto.

El total a pagar por la caja de cambios y batería nueva, más la mano de obra sería un aproximado de 600€.

Esperemos ahora sí quede bien, ya que la primer visita a Mercedes no fue muy agradable.

¡Saludos!

Hola Épsilon! Seguro que ese presupuesto incluye el cambio de la caja? O será motores o algún sensor de la caja. Por ese precio yo llevaría el mío a que me la cambien también... :001_rolleyes:

Compartir este post


Enlace al post
Compartir en otros sitios
hace 17 horas, ferdonadio dijo:

Hola Épsilon! Seguro que ese presupuesto incluye el cambio de la caja? O será motores o algún sensor de la caja. Por ese precio yo llevaría el mío a que me la cambien también... :001_rolleyes:

Hola ferdonadio!

Así es, ese presupuesto incluye toda la caja de cambio, de hecho los 600€ son solo el valor de la batería más la caja. La mano de obra está "incluida", pero en realidad viene siendo gratis. Esto porque ya me han sacado 1300 € en el cambio de actuador, y el cambio de dos discos de freno. Se supone que por eso me dieron precio especial...

La verdad lo único que quiero es que ya me lo entreguen, poder disfrutarlo un par de años más, con toda su transmisión nueva, y venderlo para sacar uno más reciente.

Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, que revisen el tipo de aceite y las impurezas que tiene y si está mal no le des más vueltas, aunque el fallo que te da es del motor que lo saquen y revisen el dentado por si acaso.

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos, una disculpa por la demora.

Vengo a actualizar este post, y aprovecho para comentarles que efectivamente los 600 euros fueron únicamente por la instalación de un nuevo motor de transmisión, fallaba el encargado de los números impares (1 y 3).

De momento no me ha dado ninguna falla, ¡espero siga así!

Saludos a todos.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

×

Información Importante sobre Cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrar a los usuarios publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si se continúa navegando, consideramos que se acepta su uso. Es posible cambiar la configuración u obtener más información aquí. Aviso Legal