Jump to content
Sign in to follow this  
Smartie North

¿Aviso amarillo de avería?

Recommended Posts

Buenos días a todos. Como ya os conté en su día -hace año y medio- cambiamos nuestro viejo Smart ForTwo de 1999 por un nuevo Passion For Two Twinamic de 90 CV. Estamos encantados con él. Lo usamos en ciudad, como al anterior, y es muchísimo mejor que el viejo.

Os quería consultar lo siguiente, antes de pasar por el Servicio Técnico. Desde hace unos meses, sucede lo siguiente: aparco el coche en el garaje de casa, pongo la palanca del cambio en la P, giro la llave en el contacto para apagar el motor... y cuando saco la llave, aparece muy brevemente un aviso amarillo en la pantalla central. Digo brevemente porque aparece y desaparece, casi no da tiempo a leerlo. Creo que pone: "Avería. Consulte instrucciones". Al día siguiente, cuando cojo el coche y lo pongo en marcha, el aviso ya no sale. El coche va perfecto, no noto nada extraño, al contrario. Lo que os he contado no sucede siempre que giras la llave y apagas el motor, pasa de vez en cuando, aunque últimamente el aviso sale más.

¿Se os ocurre que puede ser? ¿Le ha pasado a alguien? Cuando le tocó pasar la revisión del año, no salió ningún fallo.

Gracias, como siempre, a todos.

Edited by Smartie North

Share this post


Link to post
Share on other sites

Como suponía, el contacto no se puede quitar con la palanca en posición N. Tiene que estar en posición P, que es la de 'Parking'. La N es de 'Neutral', no hay marcha engranada, pero el motor tiene que estar funcionando. Si tratas de apagar el motor con la palanca del cambio en N, no se puede, o si te deja, el cambio hace cosas raras.

Si a alguien más le ha salido el aviso amarillo que he descrito en mi primer mensaje, que nos oriente por favor. Gracias.

Share this post


Link to post
Share on other sites

Hola a todos..

Yo es el segundo que tengo y lo hace en los dos.

Haced una prueba los que tengais un 453 de 90 cv.

Arrancad el coche y paradlo a los dos segundos , no más tiempo, después de arrancarlo.

Siempre sale el dichoso cartel amarillo.

Estuve en la Mercedes y me lo compararon con otros 453 que tienen alli.

Es completamente normal.

Seria bueno Smartie North que lo llevaras a la Mercedes y te actualizaran todas las unidades.

Salen actualizaciones constantemente.

Un saludo

Share this post


Link to post
Share on other sites

Muchas gracias, Smartfun. Así que es algo normal. Me asusté un poco al notar que el dichoso aviso amarillo empezaba a aparecer con más frecuencia. No sale siempre, sólo a veces, lo que era aún más intrigante. Por lo demás, como dije, el coche va perfecto.

Me toca revisión del 2º año en enero, pero voy a intentar llevarlo antes. De todas maneras, me quedo más tranquilo con lo que tú nos has contado. Gracias otra vez.

Share this post


Link to post
Share on other sites

Si, la R es la marcha atrás, que en el 451 hace de inmovilizador. Lo paras en R y sacas la llave, con lo que se queda puesta y no se puede empujar el coche.

Slds.

Share this post


Link to post
Share on other sites

Gracias Blai y gracias a todos los que habéis escrito aquí vuestra opinión o sugerencia. Yo creo que, cuando aparcas, la posición natural de la palanca del cambio es la P (Parking). Hice el experimento propuesto por WhoNeedsFame, pero prefiero no repetirlo. Sabiendo que a SmartFun le sale el aviso cada dos por tres y en dos 453 diferentes, entiendo que es un 'tic' del coche. Como os dije, lo comentaré en la Mercedes, a ver qué me dicen.

Share this post


Link to post
Share on other sites

Hola de nuevo,

 He observado también que el aviso suele aparecer cuando ya tenemos el coche con la palanca en la posición P y si damos un pequeño aceleron antes de pararlo y quitamos el contacto es cuando aparece el dichoso aviso.

Hay que dejar el coche en ralentí sin tocar el pedal del gas 10 seg y entonces no aparece al quitar el contacto.

Haced la prueba.

un saludo

Share this post


Link to post
Share on other sites

A mi me pasa lo mismo pero solo cuando le da la gana. También al arrancar se cierran las puertas cuando le sale de ahí y se abren al quitar el contacto cuando le da la gana. Cosas de mala programación debe ser.:thumbdown:

Share this post


Link to post
Share on other sites

Pues parece que hemos identificado entre todos un pequeño fallo, porque lo de abrirse las puertas al quitar el contacto también me ha pasado a mí alguna que otra vez, Bentevexo. Lo que sí es cierto es lo que apunta SmartFun: si, al aparcar, con la palanca ya en P, no quitas el contacto inmediatamente y esperas un poquito, parece que el famoso aviso amarillo no sale. Estoy en pruebas. :smartje.gl.zl:

La verdad es que estoy encantado con el coche. Tuvimos un 450 desde 1999 hasta 2016 y también muy contentos. Éste es una maravilla, sobre todo si lo comparas con el anterior. Pero, caramba, por lo que cuestan, podían salir con estos pequeños fallos ya pulidos.

Share this post


Link to post
Share on other sites

Muy buenas a todos! 

Smartie North, yo tengo también un twinamic 90cv y tengo el mismo "problema" que tu. Lo pongo entre comillas porque el coche va perfecto. 

Aparece el aviso de forma random. Una vez hice un video para poder ver el error. Y ponía algo como "error o fallo start & stop, revise instrucciones."

El coche me va perfecto supongo que debe de ser un fallo. Ya nos contarás que te dicen en la mercedes.

por cierto habéis probado la funcion launch control? Muy divertido. Os cuento rápido por los que no lo habéis descubierto.  Tienes que apretar el freno fuerte y el acelerador hasta abajo de todo sin miedo, hasta saltar el punto del imitador (ese "creck" que hace el acelerador al apretarlo a fondo). Veréis que el coche se pone a 3000 rpm, sueltas freno y a volar. 

Un saludo! 

 

Jordi

Share this post


Link to post
Share on other sites

Después de unos días de pruebas, confirmo que, al menos en mi caso, el aviso amarillo del que hablamos aparece y desaparece a voluntad, cuando le da la gana. Mi aviso simplemente dice que se consulte el manual de instrucciones. Yo diría que, al contrario que en el caso de SmartFun, si aparcas, pisas freno, pones la palanca en P y apagas el contacto con rapidez, el aviso no sale o no sale tanto. Pero no es una regla inmutable. Visto que es un problemilla muy común, esperaré a la revisión anual, que me toca en enero. Si me dicen algo, os lo comentaré.

Jordi24, es muy interesante lo del Launch Control, yo no lo sabía, pero, conociendo el coche, no me extraña. ¡Yo me conformo con ponerlo en modo Sport! :smartje.zw.zw:

Edited by Smartie North

Share this post


Link to post
Share on other sites

A mi también me pasa y me comentaron en el concesionario que es porque los motores son de baja compresión y al pararlo, en ocasiones, tarda un poco en pararse y por eso sale, pero que es totalmente normal. Se lo compro pero creo que no debería salir dicho aviso.

Share this post


Link to post
Share on other sites

Con retraso, muchas gracias uni-k12. El aviso sigue apareciendo cuando quiere. Creo que si giras la llave, apagas el motor y sacas la llave del contacto muy rápido, el aviso tiende a salir menos. Digo que lo creo porque lo he estado probando y diría que se nota. Y por cierto, en mi concesionario Mercedes no tenían ni idea, les sonaba a chino, yo creo que ni lo miraron.

Share this post


Link to post
Share on other sites

Hola,

GI54.30-P-066646 No se espera ninguna medida de reparación al respecto. 

 

Si dicho mensaje no aparece durante la marcha y no se muestra permanentemente en el cuadro de instrumentos, puede ignorarse el mensaje.

El funcionamiento de la función automática de parada y arranque y de otros sistemas no se ve afectado.

No se ha previsto ninguna medida de reparación para anular dicho mensaje.

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use