Jump to content
Sign in to follow this  
albertofr1959

navegador gps PARA 453 en ALIESPRESS.COM

Recommended Posts

Preguntilla para los que tiene la radio... al instalarla el receptor del GPS ¿donde lo habéis metido? En algún sitio leí que alguien lo había puesto bajo la rejilla que hay entre las dos salidas de aire centrales (justo en la mitad del salpicadero). Y decía que era muy fácil de abrir/desmontar... pero no se donde lo leí ni quien lo hizo y mirar que he buscado :-( . Era por preguntar detalles de como soltarla.

 

Share this post


Link to post
Share on other sites
1 hour ago, Javi074 dijo:

Preguntilla para los que tiene la radio... al instalarla el receptor del GPS ¿donde lo habéis metido? En algún sitio leí que alguien lo había puesto bajo la rejilla que hay entre las dos salidas de aire centrales (justo en la mitad del salpicadero). Y decía que era muy fácil de abrir/desmontar... pero no se donde lo leí ni quien lo hizo y mirar que he buscado :-( . Era por preguntar detalles de como soltarla.

 

Yo directamente la pegué encima de la radio (por dentro claro ejeje). El instalador me dijo que hoy en día no hace falta liarse tanto. La verdad es que uso el GPS casi a diario y va de lujo, se conecta enseguida.

 

Share this post


Link to post
Share on other sites

Instalación ultrasencilla. Sacar la radio vieja con un destornillado torx, enchucar cables y conectar la radio nueva. Tenía pensado poner un subwofer sencillito bajo el asiento pero la verdad es que creo que no va ha hacer falta, jejeje... La radio se me corta de vez en cuanto pero eso puede ser que no haya enchufado bien del todo el cable de la antena. El resto de cine... ahora toca configurar todo el android y enchufarle algún pendrive con musiquilla, jejeje.

 

Share this post


Link to post
Share on other sites

La conexión como la seda... he probado pendrives diversos (los formateados como exFAT no los reconoces) y todo perfecto... ahora me surge un problema... el tema de poner la radio en hora... ya se que parece trivial pero al aparato no le acaba de convencer... si lo pongo con el GPS me pone una hora incorrecta, si lo pongo a mano tras apagar el coche se me pone otra hora. Ideas sobre como "configurar la hora" de forma fiable?? Por el resto... muy bien y la diferencia de sonido... es otro mundo :-)

Ah... otro problemilla... se puede de alguna forma desactiva la cámara trasera? No tengo cámara conectada y cada vez que meto la marcha atrás me quita la radio y me pone la pantalla negra. 

 

...Javi

PS: Por si a alguien le sirve... la clave para entrar en las "Factory Settings" es 126... en versiones antiguas también existían unos menus de "User Settings" (clave 7890) y unas "extra settings" (clave 123456).

Share this post


Link to post
Share on other sites
hace 6 horas, Javi074 dijo:

La conexión como la seda... he probado pendrives diversos (los formateados como exFAT no los reconoces) y todo perfecto... ahora me surge un problema... el tema de poner la radio en hora... ya se que parece trivial pero al aparato no le acaba de convencer... si lo pongo con el GPS me pone una hora incorrecta, si lo pongo a mano tras apagar el coche se me pone otra hora. Ideas sobre como "configurar la hora" de forma fiable?? Por el resto... muy bien y la diferencia de sonido... es otro mundo :-)

Ah... otro problemilla... se puede de alguna forma desactiva la cámara trasera? No tengo cámara conectada y cada vez que meto la marcha atrás me quita la radio y me pone la pantalla negra. 

 

...Javi

PS: Por si a alguien le sirve... la clave para entrar en las "Factory Settings" es 126... en versiones antiguas también existían unos menus de "User Settings" (clave 7890) y unas "extra settings" (clave 123456).

Hola Javi, lo de la hora a mi también me ocurre,.. si encuentras la solución ya me dices. De momento la puse a mano y el aparato me respeta ejej.

Yo tampoco tengo la cámara trasera pero no se pone la pantalla negra cuando pongo la marcha atrás. ¿Puede que sea algún menú de configuración?

Gracias por las claves.. seguro que alguna vez me harán falta ejeje

Share this post


Link to post
Share on other sites

Por partes...

el tema de la activación de la cámara marcha atrás (aun sin tener cámara) efectivamente era un menu de esos escondidos que tiene. Ya lo he desactivado y cuando aparco no se me activa ni me quita la música :-)

El tema de la hora... a mi en un principio no me la respetaba nunca, ni poniendo la hora a mano ni por gps ni por nada cada vez que cogía el coche me marcaba una hora diferente y nunca la real... En mi caso la radio estaba configurada para "no apagarse nunca"... al apagarla entraba en un standby extraño y luego al volver a encenderla se me activaba de forma instantánea, sin aparecer ningún logo (en mi caso le puse el de Smart en el menu CAR/AJUSTES DE FABRICA-Clave 126) ni indicando nada estilo "arrancando radio". Dentro del menú de configuración:  CONFIGURACIÓN DE LA EXTENSION/CIERRE RETARDO CUANDO ACC APAGADO/... lo tenía en la primera opción... "dormido" o algo similar. Ahora lo he puesto en 30 segundos. Al apagar el coche y trascurridos 30 segundos la radio efectivamente se apaga y luego al volver a encender el coche y la radio, esta "arranca" de cero mostrando el logo de smart y tomandose como medio minuto en arrancar. De esta forma me mantiene la hora que le indiqué de forma manual sin problema... así que tema de la hora (por lo menos de forma manual) solucionado :-)

Espero que a alguien le ayude.

 

Share this post


Link to post
Share on other sites

Hola buenas, tengo pensado comprar un navegador android para el Smart 453 en Aliexpress y no me atrevo a cambiarlo yo solo.

Me podría alguien informar de algún sitio que me lo colocaran en Zaragoza o por la zona de Vizcaya?

Gracias.

Edited by robertl

Share this post


Link to post
Share on other sites

Anímate...es fácil no, lo siguiente. Hasta te trae unas herramientas de plástico para quitar la "vieja" tu mismo. Yo pensaba que tendria tal vez problema con lis cables por falta de sitio, pero he descubierto que en el hueco casi entra una nevera, :-)

 

Share this post


Link to post
Share on other sites
On 5/7/2019 at 7:43, Javi074 dijo:

Anímate...es fácil no, lo siguiente. Hasta te trae unas herramientas de plástico para quitar la "vieja" tu mismo. Yo pensaba que tendria tal vez problema con lis cables por falta de sitio, pero he descubierto que en el hueco casi entra una nevera, :-)

 

Uf, es que soy bastante torpe, no tengo ni idea y seguro que acabo estropeando algo. Prefiero ir a algún sitio que se dedican a eso, aunque sea pagando por el servicio.

Share this post


Link to post
Share on other sites
hace 5 horas, robertl dijo:

Uf, es que soy bastante torpe, no tengo ni idea y seguro que acabo estropeando algo. Prefiero ir a algún sitio que se dedican a eso, aunque sea pagando por el servicio.

Entonces supongo que cualquier taller donde instalen radios lo podrían hacere sin problema. Puedes acercarte y preguntarles... "Oye me han regalado un radio para el Smart... ¿qué me cobrais por instalarla?". Si fueras de Donosti o alrededores te ayudaba a montarla. Yo tardé como unos 5 o 10 minutos.

...Javi

Share this post


Link to post
Share on other sites
hace 6 horas, Javi074 dijo:

Entonces supongo que cualquier taller donde instalen radios lo podrían hacere sin problema. Puedes acercarte y preguntarles... "Oye me han regalado un radio para el Smart... ¿qué me cobrais por instalarla?". Si fueras de Donosti o alrededores te ayudaba a montarla. Yo tardé como unos 5 o 10 minutos.

...Javi

Gracias por el ofrecimiento Javi.

Por Donosti no voy a estar. Intentaré acercarme a algún taller de audio en Zaragoza, en espera primero si alguien me recomienda alguno.

Por cierto, qué modelo te has instalado tú? Es que estoy en duda entre varios. Te funciona bien? Podías poner alguna foto a ver cómo queda.

Saludos

 

Edited by robertl

Share this post


Link to post
Share on other sites

El que he puesto es este:

https://es.aliexpress.com/item/32871166439.html?storeId=317945&ws_ab_test=searchweb0_0%2Csearchweb201602_4_10065_10130_10068_10547_319_10891_317_10548_10545_10696_453_10084_454_10083_10618_10307_10301_10821_537_536_10902_10059_10884_10887_321_322_10103%2Csearchweb201603_16%2CppcSwitch_0&algo_expid=17ddadc4-faea-4cf6-8840-0d0604e26d89-3&algo_pvid=17ddadc4-faea-4cf6-8840-0d0604e26d89

Enviado desde España y sin DSP. En principio no es compatible con el kit de altavoces de JBL. Me funciona a las mil maravillas. Según lo enchufas te reconoce cuando abres las puertas, cuando metes la marcha atras, cuando enciendes las luces de posición o cruce y cuadno manipulas el climatizador. Al no tener camara trasera se lo tube que descativar ya que al meter la marcha atras se me apagaba la música y se me enciendía la supuesta cámara. Ademas de eso le tuve que activar la opción que me apaga la radio a los 30 segundos de apagar el coche. Si no la desactivaba y se quedaba en un modo medio dormido que afectava al reloj de la radio y creo que me chupaba un poquito de batería de forma constante. La propia radio tiene una opción para mostrar un medido de voltaje en la pantalla. Una vez al encender el coche tras el fin de semana sin tocarlo estaba en casi 11 voltios (un pelín menos) cosa que me preocupó. Desde que le he puesto que se apague del todo (luego al montarte de nuevo en el coche tardará sus 20 segundos en arrancar) el voltaje simpre entre 12,1 y 12,2 V.

Fotos no tengo aquí, pero queda perfecta, como de serie.

Por cierto, al instalarle el cable para meterle pendrives lo he sacado por un hueco que hay debajo del volante (con la mano derecha sentado en el asiento del piloto si metes la mano a la altura más o menos de la rodilla y cerca de la dirección hay un hueco grande). Lo puedes notar con la mano. Yo los tengo ahí puestos.

Share this post


Link to post
Share on other sites

Hola !!

Ya he instalado el receptor, comprado en Inglaterra

http://d.aliexpress.com/http://trade.alibaba.com/order_detail.htm?order_id=103388061164613&tracelog=rowan&rowan_id1=sellerSendAllGoodsToBuyer_es_ES_2019-06-26&rowan_msg_id=461310338806116$5678a179d16d46dd8202d242111d7fe7&ck=in_edm_other

Quadcore, 32 Gb, 264 euros, sin pagos de aduana.

Instalado en un ratín: solo conectar la antena, el gps (pegado encima del receptor, funcionando bien)  y el conector que tiene el canbus y que conecta con los dos conectores que vienen del coche. Todo funcionado perfectamente. Se ve y oye muy bien. Se apaga al apagar el coche. Queda muy bien

Me quedaba la duda de por donde sacar el cable paralos pendrives. Miraré la opción que dice Javi074.

Saludos!!

Share this post


Link to post
Share on other sites

Gracias a ambos por la respuesta.

Javi, veo que es un pelín laborioso, sobre todo el tema de desconectar la camara trasera y lo de que se apagara la radio, y también lo del cable para el pendrive.

Por eso, preferiría que alguien me echase una mano.

Germanromero, no me sale nada con el link que has puesto del receptor, podrías poner otro?

Más que nada para echarle un vistazo y ver las diferencias con el de Javi.

Gracias de nuevo.

Edited by robertl

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use