Jump to content
Sign in to follow this  
Xguns

Triangulo cuadro Control de estabilidad

Recommended Posts

Buenas:

Tengo una duda que no me atrevia a preguntar, pero que ya me tiene un poco desesperado, mas que nada porque antes he intentado buscar algo de info, aunque no encuentro nada relacionado por ningun lado.

He observado, y no me pasa siempre, aunque cada vez mas a menudo, que de repente se me enciende la luz del control de estabilidad del coche (por lo que he visto en el manual) el triangulo amarilo de emergencia. El coche arranca normal y de repente se enciende el aviso. Normalmente me pasa siempre en el mismo puñetero punto que es lo que mas me mosquea, porque no es custion de que me lo haga a un numero de kilometros determinado o a una temperatura determinada. He intentado varios tipos de conduccion para ver si soy capaz de dar con el por que, pero me da igual mas rapido que mas lento, con el motor mas frio o mas caliente, con el cambio automatico y el secuencia que al final se enciende.

No tengo perdidas de potencia, ni noto nada raro salvo que se me desactiva la ayuda de salida en cuesta. Simplemente deja de funcionar, ya que en cuesta si comienzo la marcha con el error, el coche cae para atras, no se mantiene ese segundo entre el cambio del pedal del freno al acelerador...

No se si alguien se siente identificado con el problema o alguna idea de que le puede pasar. Es un 451 mod. Passion diesel con 109.000 km.

Afortunadamente el coche esta en garantia, pero me da corage porque pense que acertaba al comprarlo en un concesionario...

Gracias de antemano!

Share this post


Link to post
Share on other sites

Hola, pues no, no lo he mirado, pero como sea eso voy a flipar! Lo voy a mirar en cuanto llegue esta noche a casa.... Lo unico que me da miedo es que fuera tema de motor... Mañana te cuento. Te agradezco la respuesta!

Share this post


Link to post
Share on other sites

Se que dije que me iba a callar, pero soy incapaz de tener una idea que pueda tranquilizar a alguien y no decirla, asi que aqui tienes otra posibilidad aparte de la que te ha comentado Maxito, por si ya la has descartado.

En tu explicación dices que te pasa siempre en el mismo punto, independiente de conducción y velocidad, pero no dejas claro que hay en ese punto, aun asi te voy a hablar de mi experiencia. Por lo que aunque también puede ser que no sea esto, sin mas información podria ser una posibilidad.

Saliendo de casa siempre que cojo la primera rotonda me salta el aviso, al principio andaba preocupado y lo que pasa es que hay un plástico (un baden antiguo que con los años han dejado casi liso del todo) en la entrada de la rotonda que al pisarlo resbalan las ruedas y eso hace saltar el aviso de perdida de tracción, es momentáneo, pero siempre es en el mismo punto y me pasa a casi cualquier velocidad, excepto si voy a 5km/h. También me suele pasar al entrar en un puente que tiene una junta de metal de esas bien anchas y en los badenes si los cojo lateralmente. Eso pasa porque al pasar por el girando una de las ruedas pierde tracción y las otras que tocan asfalto no.

Según lo que haya en ese punto en el que dices que siempre te pasa, es una posibilidad que esté perdiendo tracción y por eso salte, si es así, tranquilo es normal, simplemente es un aviso de la falta de tracción. 

Si en ese punto no hay nada que pueda provocar la pérdida de tracción de una o más ruedas y no es lo del liquido, acercate al taller mas si lo tienes en garantia. Sino alguien con mas conocimientos seguro que te da otra idea.

Edited by LukStarkiller

Share this post


Link to post
Share on other sites

Si leemos el primer post, deberíamos sacar en conclusión que el esp queda permanentemente en error, con la luz del triangulo en amarillo permanente, ya que se desactiva la ayuda en cuestas.... Por tanto no tiene nada que ver con la perdida de tracción al pasar por un sitio concreto, que estos casos se enciende la luz parpadea y luego se apaga...

 

Lo que le pasa al coche casi seguro es que tiene el sensor de giro en el volante estropeado, hay que meter diagnosis  y ver que códigos de avería están grabados

 

saludos

 

 

Share this post


Link to post
Share on other sites
hace 2 horas, audiomeca dijo:

Si leemos el primer post, deberíamos sacar en conclusión que el esp queda permanentemente en error, con la luz del triangulo en amarillo permanente, ya que se desactiva la ayuda en cuestas.... Por tanto no tiene nada que ver con la perdida de tracción al pasar por un sitio concreto, que estos casos se enciende la luz parpadea y luego se apaga...

 

Lo que le pasa al coche casi seguro es que tiene el sensor de giro en el volante estropeado, hay que meter diagnosis  y ver que códigos de avería están grabados

 

saludos

 

 

No lo había entendido así al decir que se le enciende cada vez, pero tienes razón al apagar el coche se le quitaria de nuevo. A ver si con la garantia le miran y se lo arreglan.

 

Suerte y que no sea nada ^_^

Share this post


Link to post
Share on other sites

Muchas gracias a ambos por las respuestas!

Pues si, descarte el liquido de frenos porque ayer fue lo primero que mire y la verdad que los liquidos estan todos en sus niveles normales.

Si conoceis Madrid, siempre me salta a la entrada del tunel de la M30 direccion A5, siempre a la misma altura, en la bajada del tunel y da igual a que velocidad vaya. Tampoco sabia que ese triangulo podria parpadear, la verdad, agradezco la informacion.

Mañana mismo lo llevare al taller y ya os contare que es lo que le pasa realmente. Espero que los del concesionario me manden a un taller decente, si no, lo llevarea Vital Aza, ese que recomendais todos aqui!

 

Muchas gracias!

Share this post


Link to post
Share on other sites

Buenas a tod@s. Lo primero agradecer a todos vuestras respuestas. 

Hoy por fin he podido llevar el coche al taller (al que llevo el otro y el que es mi mecánico de confianza) y me ha enchufado el coche al ordenador... 

Efectivamente como me habeis dicho aquí, el fallo esta en un sensor del volante y me ha dicho que salta seguramente porque falla al llevar el volante en una posición un determinado tiempo. De hecho como comente en el principio del hilo siempre me salta en la misma puñetera curva. 

El caso es que la avería la marcaba como Fugaz, por tanto me la ha borrado y me ha dicho que al ser Fugaz no debería tener importancia, pero que si vuelve a saltar se lo lleve porque puede ser de uno de los dos sensores que tiene el volante, pero que en cualquier caso no es una avería cara... 

En fin, ya os comentare como acaba esto y el precio de la misma en caso de que la avería persista... 

Gracias de nuevo. Saludos! 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use