Jump to content
Smartito453

Habrán corregido los fallos ??

Recommended Posts

On 21/12/2016 at 11:11, uni_k12 dijo:

Buenas tardes.

Sé que algunos coches con motores de baja potencia (Renault concretamente y no sé si otros) tienen un sistema de, llamémosle, "recuperación de potencia", que consiste que el compresor de aire acondicionado se detiene cuando se realizan aceleraciones fuertes para no restar potencia al motor. No sé si será el caso de nuestros pequeños, lo tendría que investigar.  Tengo que recoger mi pequeño esta tarde del taller (revisión) y lo preguntaré.

 

 

Por cierto cuál fue la respuesta, iluminanos. Un saludo.

Editado por Jaque

Compartir este post


Enlace al post
Compartir en otros sitios

Pues es como dice Bego, sigo peleándome con la casa y efectivamente no hac n ni harán nada, el verano llegara y será un infierno en el smart.

esta fue la respuest

 

Tras nuestra conversación telefónica, le remito la respuesta por escrito como solicitado, en referencia al funcionamiento del aire acondicionado de su Smart Fourfour con matricula 2424?..

Lamento su insatisfacción ante esta resolución.

He contactado con el taller de Fervial Automoción, donde se ha intervenido el vehículo, así cómo con el Departamento Técnico de la Marca, tras investigar y realizar los cambios oportunos en su vehículo, me confirman que el estado en el que se encuentra es de serie, por lo que es imposible ofrecerle más actuaciones al respecto.

Compartir este post


Enlace al post
Compartir en otros sitios
On 16/12/2016 at 8:59, bego dijo:

Hola Julio , 

 

Me imagino que ya habrás llevado tu coche y te habrán dicho lo mismo que a mi. que el coche viene así de fabrica y que no se puede hacer otra cosa . 

Yo lo lleve a mercedes barajas , trato excelente todo hay q decirlo , nada comparado con Toledo ... menudos sinvergüenzas .

Lo deje para que lo vieran otra vez y cuando lo recogí estaba exactamente igual ya que le habían puesto  la maquina y salia que todo perfecto .

Lo volví a dejar y me dejaron un coche de cortesía .

No lo justifico pero obviamente que te escuchen e intenten solucionarte un poco la incomodidad es de agradecer y para eso pagas lo que pagas por en peque coche .

Al final según ello vaciaron la carga que tenia y la pusieron nueva y supuestamente ya enfriaba mas .

La realidad : el coche sigue haciendo lo mismo , exactamente como lo describes , se enciende y se apaga el compresor según frenas o aceleras . 

Te entiendo perfectamente porque yo vivo en Toledo y es horroroso ir en el coche en verano .

Al enfriar mas el aire lo único  oque se nota minimamente es que tarda mas en calentarse el aire cuando se apaga , pero es muy poco lo que se nota la diferencia .

Esto fue a finales de septiembre que ya no era calor infernal , en verano volverá la pesadilla .

 

Es la primera vez que leo algo igual que mi caso , me imagino que los que se compran el smart en el norte no lo notan tanto .

Pensaba ya que era solo en las versiones cabrio , pero leo que el tuyo es forfour.

Pues ya comentaras que te han dicho ,,,suerte ¡¡¡¡y  a ver si se queja mas gente y solucionan algo 

 

On 17/12/2016 at 8:41, Jaque dijo:

Si la actualización del aire acondicionado está puesta y las presiones de alta y baja están correctas junto con la carga adecuada de gas tiene que enfriar sí o sí. Un saludo.

 

On 20/7/2016 at 21:51, cesarcesar dijo:

Al no le pasa así, solo con el motor parado, ya nos dice q puede ser, espero q no sea nada. A mi lo único q me paso fue q no se escuchaba la radio, pensaba q no estaba conectada la antena y algo así era, por un cable y en una hora lo tenia listo.

 

On 16/8/2016 at 10:41, bego dijo:

Buenos días a todos otra vez , 

 

Lamentablemente mi coche continua igual y se han desentendido totalmente del tema . 

Me comentan que el coche es así y ya esta . 

 

¿Sabeis si puedo llevar el coche a otro taller estando en garantía ? Me comentaron que en Leganes hay un concesionario especializado en Smart  (ya que el mio , por lo visto s mas de Mercedes que de Smart.)y me gustaría me lo vieran porque no me puedo creer que el coche funcione así .

¿Es que nadie en sitios de mucho calor le pasa esto ? 

 

Copio y pego la respuesta que me ha dado Mercedes , vergonzoso ,,,,  algún consejo por favor ?

 

 


Estimada Sra. Navío Bascuñana:

Como continuación a su llamada del 1 de Agosto y tras nuestra conversación telefónica, procedo a enviarle por escrito como solicitado la respuesta a su consulta relativa a su Smart con matricula 3256JNF.

En primer lugar ruego disculpe las incomodidades que de este incidente se hubieran podido derivar.

He contactado con el taller Autokrator así como con el Departamento técnico Daimler AG, donde confirman tras el diagnóstico realizado que su Smart presenta un funcionamiento adecuado, acorde a su estado de serie.

Lamentando que, en esta ocasión, no me sea posible trasladarle una respuesta más acorde a sus expectativas y sin otro particular, aprovecho para saludarle muy cordialmente

Atentamente

Ana Zabala Suárez
Atención al Cliente España

Gracias ¡

 

 

 

COPIAR Y PEGAR A TODOS LO MISMO

 

Tras nuestra conversación telefónica, le remito la respuesta por escrito como solicitado, en referencia al funcionamiento del aire acondicionado de su Smart Fourfour con matricula 24XXXX

Lamento su insatisfacción ante esta resolución.

He contactado con el taller de Fervial Automoción, donde se ha intervenido el vehículo, así cómo con el Departamento Técnico de la Marca, tras investigar y realizar los cambios oportunos en su vehículo, me confirman que el estado en el que se encuentra es de serie, por lo que es imposible ofrecerle más actuaciones al respecto.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola lamento profundamente la no solución de tu problema.

Te voy a poner una serie de valores reales con los cuales podrás ver que sí o sí el aire acondicionado del 453 enfría satisfactoriamente.

Estos valores reales han sido conseguidos en las siguientes condiciones, tecla de aire acondicionado conectada, ventilador en la primera velocidad junto con la recirculación de aire del habitáculo, esperar 10 minutos de funcionamiento y empezar medición. Te puedo decir que el coche venía con la calefacción puesta y en el habitáculo había alrededor de 26,27 grados según valores reales.

Número 415 presión de agente frigorigeno tiene que dar un valor entre aprox 5 bares y unos 12 a 13 bares dependiendo de la climatología del exterior los valores nominales son máximo 30 bares.

Número 553 B 10/6 sensor de la temperatura del evaporador tiene que dar un valor entre 3 grados hasta 8 ó 9 máximo activando  el compresor cuando llega a 6,9 ó 7 grados.

Número 672 B 82 sensor de humedad y de temperatura espacio interior del vehículo.  en 10 minutos de funcionamiento como comento antes me llegó con una media de 26 grados en el habitáculo pasado 10 minutos de funcionamiento en las condiciones antes redactadas tenía ya 17,4 y bajando.

El sensor antes mencionado 672 también incluye la humedad relativa del aire la cual puede oscilar valor máximo 100%.

La posición de los servomotores sería conveniente ver los valores reales pues si los antes mencionados estan bien puede ser que el problema esté ahí.

Doy por descartado que tiene la última actualización la unidad del aire acondicionado que salió en diciembre del 2016.

Un saludo.

Editado por Jaque

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias Jaque te cuento

415 presión del agente refrigerante 17 bar

553 B10/6 sensor de la temperatura del evaporador 18,8ªC  (-40-60) valor nominal

672 B82 sensor humedad y de temperatura interior del vehículo 23,9ª

093 B82 humedad relativa del aire 67%

194 tension bateria 12,8V

194 Temperatura del liquido refrigerante 88ª

905 Valor nominal del componete M4/7  60%

Mas o menos como tu cuentas, me cambiaron la versión del software 4539027703 . 

una de las veces se dejaron la documentación en le coche así que por eso tengo estos datos, habitualmente no te los dan , se quedan en sus registros.

pues nada gracias y se se te ocurre algo mas adelante.

Compartir este post


Enlace al post
Compartir en otros sitios

Pues creo que es obvio que no funciona con esos valores el evaporador está demasiado alta la temperatura la presión tendría que ser bastante más baja con esos valores. Si sale directamente esa temperatura del evaporador tendrían que mirar cómo te puse en un anterior post las presiones de alta y baja y hacer un vaciado y un correcto llenado con los gramos de agente frigorigeno. Y si tienes la ultima versión de software. Sin lugar a dudas tienes un problema en el sistema. Te aconsejo cambiar de Concesión pues veo que no tienen mucha idea, no comentes nada al respecto simplemente lleva el coche a otra concesión y di que no enfría. Espero no miren históricos y se limiten a corregir el defecto.

Un saludo.

Editado por Jaque

Compartir este post


Enlace al post
Compartir en otros sitios

Yo el único problema que tengo es que el reloj analógico pequeño que va junto con el cuenta revoluciones no se sincroniza ni a la de 3...

no se como ajustarlo. Pensaba que ajustando el digital desde la pantalla ya se ajustaba automáticamente pero no... tendré que llevarlo a que lo miren.... el cuentarrevoluciones va perfecto por eso. Muy raro

y una cosa que a veces me ralla es el ruido del motor (o algo de por allí) cuando le toca cambiar de marcha. Es como si algunos engranajes rozasen un poco unos segundos antes del cambio. Y curiosamente lo noto mas cuando el coche está frío. Pero caliente también lo hace; no tanto alomejor pero siempre esta alli. Y basicamente quando voy con conducción mas relajada. Cuando voy sport con el cambio alto de revoluciones esto no lo noto.

Alguien tiene idea de lo que hablo?

Compartir este post


Enlace al post
Compartir en otros sitios

Siii! A mi me pasa! Sobretodo pasa cuando vas a parar y el coche en segun q momento te va a cambiar la marcha a primera, en vez de embragar. 

Hace unos ruidos muy desagradables la verdad. Lo q he notado en el mío tambien es que ahora cuando paro en semaforos, el motor hace ruido de tractor. El relantí hace como un ruido... creo q quizas es por algun soporte del motor. Porque si estas en bajada no lo hace. Pero en plano o en cuesta arriba si. 

Ya lo comenté a taller pero le dijeron q es normal. Además justo lo llevé y cuando lo explique no lo hacia... 

Compartir este post


Enlace al post
Compartir en otros sitios

Ok Jordi me alegra saber que no soy el unico con ruidos raros. Es lo único. Por el resto estoy contentísimo. Mientras no empeore pues nada.

Bueno y lo del maldito reloj analógico que no hay manera de ajustarlo...

por cierto vosotros vais con el start/stop activado normalmente? Lo encuentro un poco rollazo. Sobretodo cuando estas esperando a que pase alguien para incorporate de prisa con un buen acelerón y tienes que esperar a que el coche se encienda.... :/. Casi siempre lo desactivo 

Compartir este post


Enlace al post
Compartir en otros sitios
On 2/2/2017 at 19:38, Juliosmart dijo:

Gracias Jaque te cuento

415 presión del agente refrigerante 17 bar

553 B10/6 sensor de la temperatura del evaporador 18,8ªC  (-40-60) valor nominal

672 B82 sensor humedad y de temperatura interior del vehículo 23,9ª

093 B82 humedad relativa del aire 67%

194 tension bateria 12,8V

194 Temperatura del liquido refrigerante 88ª

905 Valor nominal del componete M4/7  60%

Mas o menos como tu cuentas, me cambiaron la versión del software 4539027703 . 

una de las veces se dejaron la documentación en le coche así que por eso tengo estos datos, habitualmente no te los dan , se quedan en sus registros.

pues nada gracias y se se te ocurre algo mas adelante.

Esperamos respuesta de lo sucedido. Un saludo.

 

Compartir este post


Enlace al post
Compartir en otros sitios

El mío ahora va bien en todo salvo el cierre de puertas al arrancar, debe estar fabricado en Padrón por que unas veces cierra y outras non :biggrin:

También al quitar el contacto si ha cerrado unas veces abre y otras no, esto lo hace desde el primer día pero ya paso de dar la turra en el concesionario.

Compartir este post


Enlace al post
Compartir en otros sitios

Actualizo esta información por si os resulta de utilidad.

He tenido la oportunidad de probar tres Smart 453 del año 2017: Un Brabus, un Prime de 71cv y otro Passion de 90cv. Todos con caja automática.

Después de rodarlos no he encontrado fallo alguno (ni puertas, ni viento/agua que entra por los laterales, ni aire acondicionado, ni bluetooth, ..) salvo dos cuestiones que expongo a continuación:

 

1) En los tres coches (arrancados pero sin rodar) si escucho en la dirección asistida un breve roce cuando giras el volante. Es muy muy suave. Como de gomas. En el mío se trataba simplemente del eje de dirección que entra a la altura de los pedales. Os adjunto la foto por si puede seros de utilidad:

https://goo.gl/photos/dtuMXfeFTCJ7JwvaA

Con un poco de WD-40 quedó solucionado. 

2) Escucho perfectamente el sonido tipo "clac" "clac clac" durante 2-3 segundos segundos (ruido molesto) al recoger marchas que parece provenir de la caja de cambios (se produce especialmente al frenar desde tercera y el coche pasa a segunda o primera). Ya comenté en otro hilo y algunos de vosotros me habéis hecho comentarios (gracias). Creo que es holgura en algún componente de la transmisión trasera (no en la caja) pero no he dado aún con la solución.

 

Salvo estos dos detalles cualquiera de estos 453, fabricados en 2017 los encuentro bien. Compactos y rodando adecuadamente. Creo que el motor de 71cv se queda algo corto para el nuevo peso del vehículo, sobre todo si el terreno no es llano. Los consumos han rondado siempre lo 7,0 y 7,5 litros cada 100Km (conducción en ciudad, sin largas distancias).

Un cordial saludo. 

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos..

Soy Fede , vivo  de Valencia y actualmente tengo 3 Smarts 453 ya que soy gerente de una empresa que en parte se dedica a la venta por llamarlo de alguna manera.

Empecé comprando unos de los primeros 453 recién salido a finales de 2014 , 90cv y manual el cual me dió un par de pegas que se solucionaron rápido.

La primera fué mal ajuste de puertas que cambiando las gomas de los cantos se solucionó y fué  en garantia y el segundo que de vez en cuando se desenparejaba el movil del manos libres y que con una actualización también fue subsanado.

Actualmente tiene 62.000 km y ni un solo problema.No gasta ni gota de aceite y podria asegurar que hasta vas más suave.

En la segunda revision le actualizaron el software de motor y otras actualizaciones y el coche bajó de consumo y va como un reloj.Este coche lo lleva ahora el comercial de la empresa.

A principios de 2016 compré dos más automaticos de 90 cv y automaticos .Uno para mi y otro para el otro gerente de la empresa.Ya en 2016 vienen con todas las modificaciones hechas y afinados al maximo.

Los dos coches tienen ahora unos 20.000 kms ( uno 18.300 y el otro 20.600 kms y no podemos estar más contentos.

Van finos finos, silenciosos , el cambio con levas y de doble embrague una pasada y con ello quiero decir que los volvería a comprar sin duda alguna.El consumo lo tenemos en 6 litros haciendo 80 % autovia y 20% ciudad.

Comodos como un turismo y silencioso comparado con el modelo anterior y ah lo del sistema de viento lanteral otra pasada.

Por autovia a 140 por viento que haga ni se mueve.

He hecho viajes de 600 km en un día y creo que a día de hoy es uno de los coches que mas satisfacciones me ha dado.

Saludos a todos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

×