Smartito453

Habrán corregido los fallos ??

56 posts en este tema

On 21/12/2016 at 11:11, uni_k12 dijo:

Buenas tardes.

Sé que algunos coches con motores de baja potencia (Renault concretamente y no sé si otros) tienen un sistema de, llamémosle, "recuperación de potencia", que consiste que el compresor de aire acondicionado se detiene cuando se realizan aceleraciones fuertes para no restar potencia al motor. No sé si será el caso de nuestros pequeños, lo tendría que investigar.  Tengo que recoger mi pequeño esta tarde del taller (revisión) y lo preguntaré.

 

 

Por cierto cuál fue la respuesta, iluminanos. Un saludo.

Editado por Jaque

Compartir este post


Enlace al post
Compartir en otros sitios

Pues es como dice Bego, sigo peleándome con la casa y efectivamente no hac n ni harán nada, el verano llegara y será un infierno en el smart.

esta fue la respuest

 

Tras nuestra conversación telefónica, le remito la respuesta por escrito como solicitado, en referencia al funcionamiento del aire acondicionado de su Smart Fourfour con matricula 2424?..

Lamento su insatisfacción ante esta resolución.

He contactado con el taller de Fervial Automoción, donde se ha intervenido el vehículo, así cómo con el Departamento Técnico de la Marca, tras investigar y realizar los cambios oportunos en su vehículo, me confirman que el estado en el que se encuentra es de serie, por lo que es imposible ofrecerle más actuaciones al respecto.

Compartir este post


Enlace al post
Compartir en otros sitios
On 16/12/2016 at 8:59, bego dijo:

Hola Julio , 

 

Me imagino que ya habrás llevado tu coche y te habrán dicho lo mismo que a mi. que el coche viene así de fabrica y que no se puede hacer otra cosa . 

Yo lo lleve a mercedes barajas , trato excelente todo hay q decirlo , nada comparado con Toledo ... menudos sinvergüenzas .

Lo deje para que lo vieran otra vez y cuando lo recogí estaba exactamente igual ya que le habían puesto  la maquina y salia que todo perfecto .

Lo volví a dejar y me dejaron un coche de cortesía .

No lo justifico pero obviamente que te escuchen e intenten solucionarte un poco la incomodidad es de agradecer y para eso pagas lo que pagas por en peque coche .

Al final según ello vaciaron la carga que tenia y la pusieron nueva y supuestamente ya enfriaba mas .

La realidad : el coche sigue haciendo lo mismo , exactamente como lo describes , se enciende y se apaga el compresor según frenas o aceleras . 

Te entiendo perfectamente porque yo vivo en Toledo y es horroroso ir en el coche en verano .

Al enfriar mas el aire lo único  oque se nota minimamente es que tarda mas en calentarse el aire cuando se apaga , pero es muy poco lo que se nota la diferencia .

Esto fue a finales de septiembre que ya no era calor infernal , en verano volverá la pesadilla .

 

Es la primera vez que leo algo igual que mi caso , me imagino que los que se compran el smart en el norte no lo notan tanto .

Pensaba ya que era solo en las versiones cabrio , pero leo que el tuyo es forfour.

Pues ya comentaras que te han dicho ,,,suerte ¡¡¡¡y  a ver si se queja mas gente y solucionan algo 

 

On 17/12/2016 at 8:41, Jaque dijo:

Si la actualización del aire acondicionado está puesta y las presiones de alta y baja están correctas junto con la carga adecuada de gas tiene que enfriar sí o sí. Un saludo.

 

On 20/7/2016 at 21:51, cesarcesar dijo:

Al no le pasa así, solo con el motor parado, ya nos dice q puede ser, espero q no sea nada. A mi lo único q me paso fue q no se escuchaba la radio, pensaba q no estaba conectada la antena y algo así era, por un cable y en una hora lo tenia listo.

 

On 16/8/2016 at 10:41, bego dijo:

Buenos días a todos otra vez , 

 

Lamentablemente mi coche continua igual y se han desentendido totalmente del tema . 

Me comentan que el coche es así y ya esta . 

 

¿Sabeis si puedo llevar el coche a otro taller estando en garantía ? Me comentaron que en Leganes hay un concesionario especializado en Smart  (ya que el mio , por lo visto s mas de Mercedes que de Smart.)y me gustaría me lo vieran porque no me puedo creer que el coche funcione así .

¿Es que nadie en sitios de mucho calor le pasa esto ? 

 

Copio y pego la respuesta que me ha dado Mercedes , vergonzoso ,,,,  algún consejo por favor ?

 

 


Estimada Sra. Navío Bascuñana:

Como continuación a su llamada del 1 de Agosto y tras nuestra conversación telefónica, procedo a enviarle por escrito como solicitado la respuesta a su consulta relativa a su Smart con matricula 3256JNF.

En primer lugar ruego disculpe las incomodidades que de este incidente se hubieran podido derivar.

He contactado con el taller Autokrator así como con el Departamento técnico Daimler AG, donde confirman tras el diagnóstico realizado que su Smart presenta un funcionamiento adecuado, acorde a su estado de serie.

Lamentando que, en esta ocasión, no me sea posible trasladarle una respuesta más acorde a sus expectativas y sin otro particular, aprovecho para saludarle muy cordialmente

Atentamente

Ana Zabala Suárez
Atención al Cliente España

Gracias ¡

 

 

 

COPIAR Y PEGAR A TODOS LO MISMO

 

Tras nuestra conversación telefónica, le remito la respuesta por escrito como solicitado, en referencia al funcionamiento del aire acondicionado de su Smart Fourfour con matricula 24XXXX

Lamento su insatisfacción ante esta resolución.

He contactado con el taller de Fervial Automoción, donde se ha intervenido el vehículo, así cómo con el Departamento Técnico de la Marca, tras investigar y realizar los cambios oportunos en su vehículo, me confirman que el estado en el que se encuentra es de serie, por lo que es imposible ofrecerle más actuaciones al respecto.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola lamento profundamente la no solución de tu problema.

Te voy a poner una serie de valores reales con los cuales podrás ver que sí o sí el aire acondicionado del 453 enfría satisfactoriamente.

Estos valores reales han sido conseguidos en las siguientes condiciones, tecla de aire acondicionado conectada, ventilador en la primera velocidad junto con la recirculación de aire del habitáculo, esperar 10 minutos de funcionamiento y empezar medición. Te puedo decir que el coche venía con la calefacción puesta y en el habitáculo había alrededor de 26,27 grados según valores reales.

Número 415 presión de agente frigorigeno tiene que dar un valor entre aprox 5 bares y unos 12 a 13 bares dependiendo de la climatología del exterior los valores nominales son máximo 30 bares.

Número 553 B 10/6 sensor de la temperatura del evaporador tiene que dar un valor entre 3 grados hasta 8 ó 9 máximo activando  el compresor cuando llega a 6,9 ó 7 grados.

Número 672 B 82 sensor de humedad y de temperatura espacio interior del vehículo.  en 10 minutos de funcionamiento como comento antes me llegó con una media de 26 grados en el habitáculo pasado 10 minutos de funcionamiento en las condiciones antes redactadas tenía ya 17,4 y bajando.

El sensor antes mencionado 672 también incluye la humedad relativa del aire la cual puede oscilar valor máximo 100%.

La posición de los servomotores sería conveniente ver los valores reales pues si los antes mencionados estan bien puede ser que el problema esté ahí.

Doy por descartado que tiene la última actualización la unidad del aire acondicionado que salió en diciembre del 2016.

Un saludo.

Editado por Jaque

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias Jaque te cuento

415 presión del agente refrigerante 17 bar

553 B10/6 sensor de la temperatura del evaporador 18,8ªC  (-40-60) valor nominal

672 B82 sensor humedad y de temperatura interior del vehículo 23,9ª

093 B82 humedad relativa del aire 67%

194 tension bateria 12,8V

194 Temperatura del liquido refrigerante 88ª

905 Valor nominal del componete M4/7  60%

Mas o menos como tu cuentas, me cambiaron la versión del software 4539027703 . 

una de las veces se dejaron la documentación en le coche así que por eso tengo estos datos, habitualmente no te los dan , se quedan en sus registros.

pues nada gracias y se se te ocurre algo mas adelante.

Compartir este post


Enlace al post
Compartir en otros sitios

Pues creo que es obvio que no funciona con esos valores el evaporador está demasiado alta la temperatura la presión tendría que ser bastante más baja con esos valores. Si sale directamente esa temperatura del evaporador tendrían que mirar cómo te puse en un anterior post las presiones de alta y baja y hacer un vaciado y un correcto llenado con los gramos de agente frigorigeno. Y si tienes la ultima versión de software. Sin lugar a dudas tienes un problema en el sistema. Te aconsejo cambiar de Concesión pues veo que no tienen mucha idea, no comentes nada al respecto simplemente lleva el coche a otra concesión y di que no enfría. Espero no miren históricos y se limiten a corregir el defecto.

Un saludo.

Editado por Jaque

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión