Jump to content

Smart Roadster Destinity


Recommended Posts

  • Replies 190
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Yo te recomendaria q te lies la manta a la cabeza y lo rectifiques completamete,pistones sobremedida,segmento,culata ,valvulas,asiento de valvulas vamos lo q se dice hacer el motor completo poner turb

Si en el fondo lo se, que ya que he llegado hasta aqui, lo mejor es seguir hasta terminarlo pero me tienta tanto la idea de ahorrarme la pasta que vale todo eso y sobre todo el poder empezarlo a usar

Pues que la puesta en marcha es un poco jodida sacarla tiene muy mal acceso y si ya tienes el motor fuera pues aprobecha y la puedes revisar bien (escobillas) y el alternador si es mas sencillo de sac

On 16/2/2016 at 10:10, Destinity dijo:

jajajaja, gracias chicos!! A ver si no se me resiste este fin de semana y puedo ir a la nacional...

Lo dudas ????      Por supuesto que podrás venir !!!

Edited by Maxito
Link to post
Share on other sites

Malas noticias !! El smart le pasa algo que no solo es el turbo. Es mas, diria que lo que le pase es el causante de la rotura del turbo. El coche arranca perfecto a la primera, pero el turbo (nuevo) parece que no actua con fuerza. O esta en modo averia (en el cuadro no se enciende nada que avise de fallo) o le pasa alguna cosa que se escapa a mi entendimiento. Lo peor de todo no es que la aguja de presion del turbo apenas se mueva, lo malo es que si le aceleras (le he dado unos pequeños acelerones para que se viese en el video que la aguja casi ni sube de presion), en cuanto le aceleras un poco empieza a echar un poco de humo por el escape y empiezas a notar que el motor quiere apagarse (cabecea un poco). 

A ver si alguno puede echarme un cable con alguna idea que se le ocurra. He soplado todos los tubos de engrase del turbo, salvo uno que se va por detras del motor y como no he sacado la mecanica completa pues no he podido soplar para ver si estaba atascado o que. Al final habra que sacar la mecanica porque esta claro que algo le pasa al motor. El motor lo he parado al instante y el turbo esta a salvo... XD Es lo primero que he desmontado para ver si le habia pasado algo y no, sigue completamente nuevo. Eso si, ya no se arranca mas hasta que no de con lo que tiene mal el smart.

Añado el video a ver si se os ocurre algo y de paso lo pongo en el post de mecanica para que lo lea mas gente.

 

 

 

 

 

Edited by Destinity
Link to post
Share on other sites
hace 21 horas, Quark dijo:

Es la primera encendida después de montar?

Lo arranque una vez antes de hacer este video. Primero salio una humareda blanca lo cual considero normal hasta que termino de quemar el aceite que habria en la camara de combustion y escape de cuando rompio el anterior turbo. Pasado un rato dejo de echar humo (no llega ni a un minuto). Cuando dejo de echar humo y empezo a supongo calentarse algo (no habrian pasado ni 2 minutos y volvio a echar humo blanco) por lo que lo apague por miedo a que siguiese con la misma averia y rompiese el turbo nuevo. Pasado unos minutos para que se enfriase volvi a arrancarlo y ya cogi el movil para grabar este video.

Link to post
Share on other sites
hace 13 horas, Quark dijo:

Yo es que no veo nada raro...

Puede ser que me este rayando por el humo que sale en cuanto empieza a calentarse, porque echa una humareda considerable. Supongo que seran los restos de aceite que hay por el catalizador y escape, pero el miedo a que se me rompa el turbo nuevo me tiene en alerta XD 

Link to post
Share on other sites
hace 1 hora, Tk Dinamics dijo:

Pues yo así a simple vista tampoco veo nada raro, el coche en vacío (parado) no sube la presión del turbo por encima de 0 nunca, y el humo entre el aceite que le pudo quedar dentro y que estará frío es normal.

 

hace 48 minutos, Maxito dijo:

Te tocará montarlo todo y salir a "quemar carbonilla" ;)

Espero que sea asi, de todos modos voy a hacer lo que me ha aconsejado audiomeca en el post de mecánica. Le quitare el escape y lo arranco a ver si echa humo o no. Así se si es del escape o del motor. Mas que nada por quedarme tranquilo y ya asegurarme que lo único que tengo que hacer es "quemar carbonilla" como dice maxito XD

Link to post
Share on other sites

Bueno, ayer por la noche despues del trabajo no pude resistirme y me fui a casa de mis padres a terminar el smart para poder respirar tranquilo toda la semana sin estar con la incertidumbre de que le pasara. Le quite el escape y al arrancarlo no echaba ni pizca de humo. Contento por que estaba claro que el problema solo era el aceite dentro del escape, lo puse de nuevo y arranque el coche. En cuanto se calento un poco de nuevo la humareda, me fui a dar una vuelta y el turbo carga y coje presion perfectamente. Ademas el coche empuja que da gusto. Menos mal que era de noche y por donde fui no pasan nunca coches porque dejaba una niebla detras de mi impresionante. El coche va fino fino, ahora si que estoy contento del trabajo realizado. 

Voy a pedir un escape nuevo para quitarme de problemas porque el escape tiene pinta de que va a estar humeando bastante tiempo y no es plan de intoxicar el mundo de esa manera. Ya os digo q anoche era una exageracion, parecia que estabas en un coche en llamas... 

Este fin de semana pondre todos los plasticos, arreglare otras pijadas que hay que hacerle como luces fundidas, la capota que ahora le ha dado por no bajar del todo... a seguir dandole a la carraca pero ya el coche se mueve (y de que manera...) me ha sorprendido como empuja la verdad, no parece que sea un coche de 80cv.

 

 

PD: Gracias a todos por la ayuda, con vuestro conocimiento pude darme cuenta que no era averia sino paranoia y ahora voy a poder disfrutar de un smart roadster precioso. Gracias chicos!!

Link to post
Share on other sites
hace 37 minutos, Destinity dijo:

Hay grupo de wasap para la nacional? De haberlo seria mas fácil porque por la mañana del sábado monto los plásticos y voy después de comer a donde estéis. Es mas fácil seguiros la pista...

lo hay lo hay! pasale el telefono a maxito que es el boss del grupo ;)

Link to post
Share on other sites

Bueno el domingo termine de montar todo y por fin pude hacer kilometros con mi smart... EL coche ya no humea y el motor va de fabula!! Me fui por la sierra madrileña (carretera del escorial, cruz verde avila y vuelta a madrid por el mismo camino). Habia algunos tramos con agua-nieve y ha sido una autentica pasada. Un enamorado mas de su smart en el foro...

Una foto de la rutilla dominguera:

CYMERA_20160229_114147_zpsx9gujyg2.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use