Jump to content
Sign in to follow this  
smartlomaalvaro

Falta potencia en mi huevito

Recommended Posts

Con esos datos es lanzar una adivinanza. Necesitas que le hagan una diagnosis. Previo le puedes hacer una inspección visual por si se te hubiera desconectado un tubo del turbo ó intercooler. Ó algo que salte a simple vista...

Share this post


Link to post
Share on other sites

Bueno, la gente hace lo que puede... Tampoco podemos exigir mucho y menos los que llevamos poco por aquí. Yo estoy con el mismo problema que tú, aunque mi motor es de 700..saludos

Share this post


Link to post
Share on other sites

Pocas personas con ganas de ayudar hay em este foro???

Pero tu que te crees que esto es un taller?

 

lo primero presentarse y lo segundo el colmo poner el teléfono para que te llamemos, y mas sin ni siquiera explicar que es lo que pasa exactamente

 

primero educación y luego si alguien sabe te contestara

 

saludos

Share this post


Link to post
Share on other sites

Pocas personas con ganas de ayudar hay em este foro???

 

Es que esto no es el consultorio de la bruja Lola. Ni te has presentado y ni siquiera te has molestado en explicar detalladamente el problema; ha sido más bien... "pregunto y que me solucionen la vida". Un poquito de "po favo".

 

PD: Encima los demás te tienen que llamar. Te ha faltado escribir, "Igual hasta cojo el telefono" acompañado de tu número...... :biggrin:. En fin, más sentido común.

Share this post


Link to post
Share on other sites

hola buenos dias 

 

puedes quitar el tubo q sale del turbo a la caja del filtro de aire  entonces miras  el turbo le metes un palo fino y duro para  ver si se mueve las  helices  si se mueven casi seguro q esten bien si no se mueve es el turbo es lo que me paso a mi  en mi caso , tambien me dijeron  la EGR la quite la limpie y no era eso

 

suerte 

Share this post


Link to post
Share on other sites

Bueno, la gente hace lo que puede... Tampoco podemos exigir mucho y menos los que llevamos poco por aquí. Yo estoy con el mismo problema que tú, aunque mi motor es de 700..saludos

Porfavor dime que el kilometraje que tienes de foto de avatar es de tu smart sin reparacion alguna :)!

Share this post


Link to post
Share on other sites

Hasta donde yo se, no se le han hecho reparaciones de motor, lo compré con 177000km con una avería de caja de cambios, que resultó ser solamente el collarín de desembrague que estaba agujereado por el desgaste, y el embolo actuador se colaba sin empujarlo...en la mercedes no me han proporcionado el historial del coche por temas de confidencialidad, pese a tener todas las revisiones selladas allí hasta los 150.000km... Ha tenido un solo dueño, y cuando me lo vendió no me comentó nada asi que supongo que poca cosa. Eso si, desde que lo tengo le he hecho bastantes cosas, cambio de turbo,que estaba en las últimas, Repro, Válvula recirculacion gases, bcs, válvula inversión, sensores temperatura y presión admisión, bujías...pero lo mas importante es que a día de hoy no consume aceite... Toquemos Madera... Saludos

Share this post


Link to post
Share on other sites

Hasta donde yo se, no se le han hecho reparaciones de motor, lo compré con 177000km con una avería de caja de cambios, que resultó ser solamente el collarín de desembrague que estaba agujereado por el desgaste, y el embolo actuador se colaba sin empujarlo...en la mercedes no me han proporcionado el historial del coche por temas de confidencialidad, pese a tener todas las revisiones selladas allí hasta los 150.000km... Ha tenido un solo dueño, y cuando me lo vendió no me comentó nada asi que supongo que poca cosa. Eso si, desde que lo tengo le he hecho bastantes cosas, cambio de turbo,que estaba en las últimas, Repro, Válvula recirculacion gases, bcs, válvula inversión, sensores temperatura y presión admisión, bujías...pero lo mas importante es que a día de hoy no consume aceite... Toquemos Madera... Saludos

El sueño de muchos! Felicidades esperemos siga asi por muchos kms mas! Un saludo desde mexico

Share this post


Link to post
Share on other sites

Bueno, la gente hace lo que puede... Tampoco podemos exigir mucho y menos los que llevamos poco por aquí. Yo estoy con el mismo problema que tú, aunque mi motor es de 700..saludos

 

¿Y qué era lo que le pasaba?

Share this post


Link to post
Share on other sites

Todavía no he dado con ello, cambié el sensor de temperatura de admisión y mejoró bastante. Con eso y la repro va bastante bien, pero algo falla en el circuito de presión del turbo. Me tienen que llegar los tubos de silicona Y el tik y el sensor de presión. Cuando lo monte ya os comento. Saludos

Share this post


Link to post
Share on other sites

Bueno pues ya está montado todo, tubos intercooler y Tik de silicona, nuevo sensor de presión, nuevo sensor de temperatura admisión, el turbo, la BCS y la valvula de inversión que cambié hace unos meses + la repro....la verdad es que va bastante bastante bien, no me puedo quejar, aunque todavía le falta un puntito, sobre todo al compararlo con el Smart de mi hermano que está de serie, eso si,el suyo con 100.000 km menos, van parecidos. Tampoco quiero tentar a la suerte. Ahora toca cuidarlo y disfrutarlo. Una pregunta, los que habéis reprogramado...habéis notado un cambio de sonido en el motor? el mio suena bastante mas grave que antes de la repro y muy diferente al de mi hermano. Saludos

Share this post


Link to post
Share on other sites
On 1/24/2016 at 20:18, cavirules dijo:

Bueno pues ya está montado todo, tubos intercooler y Tik de silicona, nuevo sensor de presión, nuevo sensor de temperatura admisión, el turbo, la BCS y la valvula de inversión que cambié hace unos meses + la repro....la verdad es que va bastante bastante bien, no me puedo quejar, aunque todavía le falta un puntito, sobre todo al compararlo con el Smart de mi hermano que está de serie, eso si,el suyo con 100.000 km menos, van parecidos. Tampoco quiero tentar a la suerte. Ahora toca cuidarlo y disfrutarlo. Una pregunta, los que habéis reprogramado...habéis notado un cambio de sonido en el motor? el mio suena bastante mas grave que antes de la repro y muy diferente al de mi hermano. Saludos

Hola, a mí también me gustaría saber más cosas sobre las repros que lleváis. Tengo mi smart fortwo 700cc 61cv que va fantástico y alcanzará los 200.000km en breve, aunque echo de menos un poco más de par entre 2000 y 2500 cuesta arriba.

 

Alguien de Barcelona ha hecho repros?Cómo queda el coche? Ganancia de potencia y par en números? Quisiera saber dónde es recomendable ir para que el coche siga bien y mejore, pues tal vez se la haga este año.

 

Saludos.

Share this post


Link to post
Share on other sites

Hola

 

bajo mi opinión pensar en reprogramar un smart 61 con 200.000 km no es buena idea, si ha llegado a los 200.000 es mas bien un milagro, y lo que conseguirás es romperlo en breve

 

saludos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use