Jump to content

No sube la temperatura.


Recommended Posts

Hola, que tal. Ultimamente noto que la temperatura no me pasa de la segunda "bola", es decir se enciende la 2ª "bola", pero no llega a encenderse la 3ª "bola".Con lo cual intuyo que la temperatura queda entre 65º y 75º. Esto ocurre circulando, cuando paro el coche y lo dejo a relentí, en cuestión de 4 o 5 minutos sube a la 3ª "bola". Alguno de vosotros ha tenido este mismo problema? y ¿ A que es debido? Gracias y un saludo a todos.

Link to post
Share on other sites
  • 3 weeks later...

Los gasolina se calientan con mas facilidad, el cdi si no supero los 100km/h y le piso muy suave en trayectos de 10 km no sube, solo me sube a la tercera bolita cuando estoy aparcando, pero cuando le llevo a mas vueltas sube rapido a la tercera bola, si fuera el termostato que se queda abierto estaria helado todo el dia no subiria ni a la primera bola, prueba a darle un poco de brea a ver si calienta.

Link to post
Share on other sites
Los gasolina se calientan con mas facilidad, el cdi si no supero los 100km/h y le piso muy suave en trayectos de 10 km no sube, solo me sube a la tercera bolita cuando estoy aparcando, pero cuando le llevo a mas vueltas sube rapido a la tercera bola, si fuera el termostato que se queda abierto estaria helado todo el dia no subiria ni a la primera bola, prueba a darle un poco de brea a ver si calienta.

Hola cracks.

Pues ahora q he visto el pots , a mí me ocurre lo mismo .Es un gasolina y aún metiendole caña sólo me llega hasta la segunda bola.Pensaba q era normal ahora q hace mas frio....Es un problema grave o puedo esperar ha hacer la revisión del aceite??.

A ver si me lo aclarais porfa....

un saludo friends

Link to post
Share on other sites
En algun que otro coche ya me ha pasado de que para llegar a los 80 hay andar mucho.

Normalmente a los 20 minutos llega a la tercera bola. En invierno a veces me ha costado llegar

Q pasa javi.

Pues te comento , no me sube a la 3ª ni de koña y eso q le meto kaña y hago media hora hasta el kurro.Ya le he notado esto hace un mes , mas o menos!!!...

Tengo q cambiar el termostato no???.Es mucha historia???.

Gracias por contestar

Link to post
Share on other sites
  • 2 weeks later...
hay que desmontar un poco por arriba el motor y vaciar el liquido. Nunca he cambiado un termostato en el coche montado, pero sera cosa de una mañana espero.

Pues al final javi lo he tenido q llevar a otro sitio porq no tenia tiempo físico de ir hasta tí y mira q me ha jodido mucho el no poder hacerlo....ahora estoy en Ondarru kurrando y no me puedo desplazar , estoy sólo en el chiringuito.

255€ me han cobrado el cambiar el termostato ....no sé si será lo correcto????.

Saludos friend

Link to post
Share on other sites

Hola a tod@s. Pudiera ser que el termostato está correcto y lo que realmente falla es el sensor de la temperatura? He realizado una prueba que es la siguiente. Lo dejo calentar hasta que suba a la 4a bola, teoricamente al llegar a la 4a bola se conecta el ventilador. En mi caso llega a la 4a bola y tarda un poco (1 o 2 minutos) en conectarse el ventilador, con lo cual puedo intuir que el sensor que marca la temperatura pudiera no marcar correctamente. Hacer la prueba vosotros mismos y decirme si cuando llega a la 4a bola se conecta inmediatamente el ventilador o bién tarda algun tiempo. Un saludo y gracias.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use