Jump to content

Otro con ruido al apagar el motor


Recommended Posts

Hola,

llevo unos 2 meses con un F4 y me he fijado que hace un ruido durante unos segundos al apagar el motor (algo asi como una cadena o algo metalico rozando mientras gira).

Buscano por internet y leyendo por el foro he visto que posiblemente sea problema del turbo, pero el coche va de maravilla y aunque no tengo ni idea de mecanica me imagino que con un problema en el turbo el coche no iria bien.

Como ya he dicho llevo tan solo 2 meses con el coche, y como lo compre de un particular no tengo garantia. Es un dci 1.5 del 2005 con 125.000 Km

en caso de que sea del turbo ¿es problematico? ¿habria que poner un turbo nuevo? segun he visto por el foro se habla de unos 800€!!!!!

Este es el granujilla que hace el ruido

p1020924g.jpg

Uploaded with ImageShack.us

Un saludo y gracias

Link to post
Share on other sites

Perico, a mi también me hace ruido desde que lo compré hace más de 30.000 kilómetros y ya me he acostumbrado. Mi coche es de segunda mano y está a punto de los 75.000 kms. Al principio me preocupaba, pero he llegado a la conclusión de que hace ese ruido y punto. No le doy más importancia.

Link to post
Share on other sites

a mi me ocurre lo mismo desde que me lo compre, en el 2006, y hace un par de años me comentaron que podía ser del turbo, pero como a la hora de la conducción no notaba nada raro, no lo llevé al taller.

estamos en 2011 y sigue con el mismo ruido...pero sin ningún problema, así que no te tienes que preocupar!

es un coche original hasta en sonidos!

Link to post
Share on other sites
  • 3 months later...
  • 2 weeks later...
No es el turbo ni mucho menos. Es la electrovalvula que lo controla que no cierra bien y por eso os hace ese ruidito. La bicha en cuestion sale por unos 90 € aprox. pero es un poco complicada de cambiar. Una vez sustituida se acabo el soniquete.

Saludos

Pues me dejas más tranquilo, ¿por qué eso no es grave, verdad?

Muchas gracias por la información.

Link to post
Share on other sites
  • 1 year later...
Hola,

llevo unos 2 meses con un F4 y me he fijado que hace un ruido durante unos segundos al apagar el motor (algo asi como una cadena o algo metalico rozando mientras gira).

Buscano por internet y leyendo por el foro he visto que posiblemente sea problema del turbo, pero el coche va de maravilla y aunque no tengo ni idea de mecanica me imagino que con un problema en el turbo el coche no iria bien.

Como ya he dicho llevo tan solo 2 meses con el coche, y como lo compre de un particular no tengo garantia. Es un dci 1.5 del 2005 con 125.000 Km

en caso de que sea del turbo ¿es problematico? ¿habria que poner un turbo nuevo? segun he visto por el foro se habla de unos 800€!!!!!

Este es el granujilla que hace el ruido

p1020924g.jpg

Uploaded with ImageShack.us

Un saludo y gracias

Hola buenas tardes.

No se si será bueno reflotar un hilo del 2011, pero esque me pasa lo mismo que describes y me gustaría saber que pasó al final,si tuviste que cambiar algo o no hace falta como dicen algunos de los compañeros que escribieron en el foro.

Gracias.

Link to post
Share on other sites
Hola buenas tardes.

No se si será bueno reflotar un hilo del 2011, pero esque me pasa lo mismo que describes y me gustaría saber que pasó al final,si tuviste que cambiar algo o no hace falta como dicen algunos de los compañeros que escribieron en el foro.

Gracias.

Hombre, pues no mucho. Pero utilizando el buscador, no hubiera sido necesario abrir más hilos. Además poner el mismo problema en diferentes sitios no ayudará a solucionarlo antes.

Saludos!

Link to post
Share on other sites
Hola buenas tardes.

No se si será bueno reflotar un hilo del 2011, pero esque me pasa lo mismo que describes y me gustaría saber que pasó al final,si tuviste que cambiar algo o no hace falta como dicen algunos de los compañeros que escribieron en el foro.

Gracias.

Hola,

viendo las respuestas del foro deje de preocuparme y sigue igual. Funciona de maravilla y ya me he acostumbrado a que suene cuando le paro.

Un saludo

Link to post
Share on other sites
  • 1 month later...

mi coche hace el mismo ruido, como metálico, al parar el motor. Lo ha hecho siempre. Es del 2005, cdi, 235.000 km y ninguna avería hasta ahora.

Es un coche muy ruidoso... ya no le "escucho"...

tiene sus "tonterías": cerraduras que no abren, bombillas que se funden... pero en cuanto a motor, va como el primer dia.

Link to post
Share on other sites
  • 1 month later...

235000 km, varios temas:

Ruido al apagar el motor y también alguno de ellos al arrancarlo, puede venir de sitios distintos: taco motor roto, ya lo cambié hace 20000 km; muelle anti vibración que recubre el flexible del tubo de escape, ya lo soldé dos veces, la primera hace 30000km y la segunda la semana pasada; al arrancarlo ruidito continuado, nada importante, la puesta en marcha.

Después de solucionar todos esos tengo uno nuevo pero que lo hace al rodar y al acelerar que parece ser que va a ser un rodamiento del palier derecho, lo desmonto la semana que viene para comprobarlo. Aunque también puede ser un tema de embrague, espero que no, por el tema de la pasta que supone.

El cable de la puerta del acompañante también rompió dos veces, a parte de las dos cerraduras que me cambiaron por el rebote dichoso de la puerta.

También le cambié el buje trasero derecho.

una pregunta, puede el bimasa romper y hacer que suene a golpeteos?

el coche por lo demás perfecto, gasta menos que nunca, nada de consumo de aceite.

El mantenimiento cada 15000kms sagrado aceite BP

Link to post
Share on other sites
  • 2 years later...
  • 4 weeks later...

Hola.el mío es del 2005 es un dci 1.5 automático y también me hace el ruido al apagarlo.suena así como un CRAAAAAACK!como el sonido de una cremallera de una cazadora,pero a lo bestia.yo creía cuando lo compré que sonaba porque se activaba un freno de mano eléctrico,digo esto porque suena igual que los frenos de mano(de pié)que tienen los mercedes,los que tienes que pisar,no se si me explico bien,que tambien suenan CRAAAAAAAAAAAAAAAK!!!!Y como los smart son un poquito de mercedes....

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use