Jump to content

Search the Community

Showing results for tags 'avería freno'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Discusión General
    • Noticias
    • General
    • Presentaciones
  • Smart Gasolina o Diésel
    • Smart ForTwo (450)
    • Smart ForTwo (451)
    • Smart ForTwo (453)
    • Smart Roadster (452)
    • Smart ForFour (454)
    • Smart ForFour (453)
  • Smart Eléctrico - Smart Electric Drive y EQ
    • Smart Fortwo Eléctrico (ED)
    • Smart ForFour Eléctrico (ED)
    • Smart ForTwo Eléctrico (EQ)
    • Smart ForFour Eléctrico (EQ)
    • Batería, autonomía y Consumos (ED y EQ)
    • Mecánica, Averías y Modificaciones (ED y EQ)
    • Navegación, Sonido y Multimedia (ED y EQ)
    • Smart Electric Bike
  • Personalización y accesorios
    • Mecánica
    • Electrónica, electricidad y audio
    • Accesorios
    • Tutoriales
  • Comunidad ForoSmart
    • Concentraciones Smart
    • Rutas con tu Smart
    • Avistamientos
  • Compra y Venta de Smart Segunda Mano
    • Busco Smart
    • Comprar Smart de Particulares
    • Comprar Smart de Profesionales

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Conduzco

Found 2 results

  1. Hola llevo observando hace días que en vez en-cuando se me enciende la luz del tablero , es un triangulo amarillo y no se nota que falle nada puede que sea algo de seguridad dicho triangulo esta exactamente en el centro del cuadro , mi coche for-four 1500 cdi 95 caballos del 2006 125000 km de momento de pt........madre .esperando alguna opinión un saludo amigos
  2. Muy buenas a todos, por desgracia, hace meses que no toco el Rody, lo lleva mi mujer, mejor dicho, me lo ha robado!!! Este sábado lo pude recuperar para ir de ruta con kuark y toda la tropa de pequeñines y algún infiltrado más!! El problema surge cuando bajando un puerto los frenos se empezaron a calentar y el pedal se empezó a endurecer de forma radical, las frenadas eran mas bruscas, las pastillas chirriaban al tomar las curvas, sin el freno pisado. Al regresar por camino llano y enfriarse la mismas, no hubo problema, todo perfecto. Pero al finalizar el ultimo tramo de la ruta con la Inma pisado los talones se recalentarón de nuevo y en una curva con cambio de rasante, lo que tenia que ser un toque de freno para asentar el morro para el cambio de masas, casi se convierte en el vuelo del culo del Rody hacia donde no debía. Sera por los latiguillos de las ruedas? Problema de vacío en el servofreno? Liquido de freno deteriorado? Alguien me puede guiar?? Muchas gracias!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use