Jump to content

Angelconruedas

Smartero
  • Content Count

    16
  • Joined

  • Last visited

Posts posted by Angelconruedas

  1. Hola sres.  Al final ferdonadio me ha pasado el contacto de Juansa y después de hablar con el hemos quedado para que viniera hoy. Ha sido muy amable puntual rápido, lo mejor de todo es que sólo era regulación por que el embrague estaba un poco gastado, encima el me va a activar lo del cambio automático!. 

    Muchas gracias a todos y ya me vereis por aquí preguntando mas cosas jeje

  2. Genial Jsolas, pasamelo y voy ampliando mi nulo conocimiento sabiendo que tocar si tengo que hacerlo. 

    Maxito creo que he visto algún vídeo donde ponían calcetines rellenos con arena de gato, parece Una buena idea si es que es tan delicada esa parte.

    Si es problema de la sam también lo especifica en la diagnosis? O que tan precisas son las diagnosis?

  3. Hola tenéis alguna recomendación de taller no oficial por Málaga de preferencia por Fuengirola.

    Es para un roadster que tiene el error de las 3 rayas, me han dicho que mercedes no oficial en Fuengirola está Romero motor, pero no se nada más.

    Estoy esperando que pase el puente para llevarlo, alguna otra idea?

    Gracias!

     

  4. Hace una semana que tengo el coche y hace 3 días me lo hizo en un parking lo apagué y arranque todo bien hasta anoche.Caja no creo que sea por que no hizo ningún ruido raro. Yo creo que será actuador o embrague aunque no se como se comportan con esos fallos...el coche el último aparcamiento lo hizo por sus medios

    Si es actuador se puede reprogramar, o cuando fallan han muerto?

  5. No te he podido contestar antes pero he estado bastante liado con el roadss...te comento:

    La palanca de cambios es igual pero no tiene la parte eléctrica.

    El lío se ha formado por que ayer ya que estaba en el se me ocurrio salir a dar una vuelta por la ciudad, y al hacer unos 15 km por carretera despacio se me pusieron 3 rayas en el cuenta km y se quedó como en punto muerto. Después intente varias veces ponerle contacto a ver si desaparecía y todo seguía igual. Después desconecte la batería y arrancó normal con la letra N pero no enteraba la primera, lo apagué y lo volví a encender y anduvo bien por 20 metros y salieron las 3 rayas otra vez.

    Lo arranque por última vez, anduvo bien y lo aparque. Ya he perdido toda confianza y aquí estoy esperando la grúa.

    Que puede ser? Encima no se si mi mecánico entenderá de esto...

    Perdón por extenderme tanto pero quería detallar bien el fallo

  6. Hola, recientemente me he comprado un  roadster 2003, el cual hacia mucho tiempo tenía ganas de tener, es genial.

    Aprovecho para decir que tengo una lesión medular y por consiguiente tengo que conducirlo solo con las manos, incluidos acelerador y freno.Esto hace que se me complique mucho conducirlo en secuencial.

    Me podríais explicar de forma sencilla como convertirlo de secuencial a automático ya que el mío es sólo secuencial, o pasarme algún vídeo tutorial, o si sabéis de alguien que haga ese trabajo por aquí.

    Desde ya muchas gracias y espero que me podáis ayudar!!!

     

  7. Hola a todos!!

    Me llamo Angel y vivo en Málaga, soy nuevo en foros y en smarts ...recientemente me he comprado un  roadster 2003, el cual hacia mucho tiempo tenía ganas de tener, es genial.

    Aprovecho para decir que tengo una lesión medular y por consiguiente tengo que conducirlo solo con las manos, incluidos acelerador y freno.Esto hace que se me complique mucho conducirlo en secuencial.

    Me podríais explicar de forma sencilla como convertirlo de secuencial a automático ya que el mío es sólo secuencial, o pasarme algún vídeo tutorial, o si sabéis de alguien que haga ese trabajo por aquí.

    Desde ya muchas gracias y espero que me podáis ayudar!!!

     

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Terms of Use